El paso final 

Lamentablemente han tenido que pasar casi dos años hasta este momento tan esperado, pero por fin le he podido dar un empujoncito final.

A falta de unos detalles como el espejo y el catadióptico la moto ya estaba lista


Como hacía ya tiempo que no la arrancaba, decidí llevársela a un mecánico conocido de los que con estas motos antiguas está en su elemento, para que me la pusiera a punto para pasar la ITV y ya de paso me colocará un encendido electrónico para que la moto fuera más fina a la vez que diera mejor luz ya que con el Fensa parecía que en vez de un faro llevaba una vela.

Una vez a punto llegó él terroríficos día con casi 36 años sin pisar las calles de Palma.

Con los papeles y la moto lista me dirigí a la ITV. Me daba algo de reparo el presentar los papeles en un estado lamentable pero con más de 44 años a sus espaldas no podían estar de otra manera 🙂

Ya con la documentación en mano, solo quedaba esperar turno para que fuera todo bien.

Y por fin el veredicto, todo OK cero problemas.


Estoy muy contento a la vez que satisfecho, a sido una esperiencia genial con sus sus luces y sus sombras, pero al final gratificante ya que no se trataba de una simple restauración si no que era la restauración de la que fue mi moto de cuando era joven y eso la hace tan especial.

Debo reconocer que en algunos momentos me sentí desilusionado y frustrado, pero a merecido el esfuerzo y solo recuerdo los buenos momentos.

Desde aquí, os doy las gracias a todos aquellos que me habéis ayudado y animado a que este momento fuera una realidad, así como también a todos los que habéis tenido la paciencia de seguir mi blog a pesar de ser un tostón.

GRACIAS

Los números de 2014

Los duendes de las estadísticas de WordPress.com prepararon un informe sobre el año 2014 de este blog.

Aquí hay un extracto:

Un teleférico de San Francisco puede contener 60 personas. Este blog fue visto por 2.800 veces en 2014. Si el blog fue un teleférico, se necesitarían alrededor de 47 viajes para llevar tantas personas.

 

Una mirada al pasado

Dandole vueltas a la cabeza, me acorde de que poco después de que al antiguo propietario de la Lobito se la comprasen vino a casa a ver a mi hermano mayor y me lo encontré en la entrada, Yo por aquel entonces no tendría más de trece años (hoy tengo 55) y me habían regalado una de aquellas cámaras de Kodak de plástico que no valían para mucho (muestra de ello es la falta de calidad de la foto, como de mi experiencia a utilizarla), así que le pedí que posara para hacerle una fotografía.

Trasteando por unas cajas en una vieja cochera que tenemos, di con un montón de fotografías que ni recordaba, cuando de pronto aparece la que os he comentado. Como me a hecho mucha ilusión, he decidido compartirla con vosotros. Estoy casi seguro que de esa época no tiene que haber mas ya que al antiguo propietario le pedí si tenia alguna y me comento que no recordaba…

Bueno, pues esta es la dichosa foto, se que la calidad es horrible, pero simplemente es testimonial…

lobito jaime 2

La instalación eléctrica

Una vez conseguido que el motor arranque sin ruidos extraños doy paso a algo que se me ha quedado rezagado como es la instalación eléctrica.

Gracias a un croquis de la instalación de la Bultaco Mercurio 155 de Kyro del foro  bultaco mercurio.com (ya que la Lobito no tenia luz de freno y esta si y además del plato magnetico le salían dos hilos al igual que a la mia) y a unas fotos del cableado al interruptor de la Lobito de Carlos me lio a tirar cables y enfundarlos.

esquema electrico CAM00517 CAM00518

Ya una vez que todo está ya conectado, lo engancho al dispositivo que me ha dejado Carlos para hacer las pruebas sin necesidad de arrancar la moto y parece que todo va perfectamente.

2014-04-10 19.39.31

 

El claxón no lo he colocado en la tija sino que debajo del asiento y no va nada mal…

2014-05-04 13.40.35

Y el interruptor del freno tambien ya está en su sitio y parece que funciona sin problemas.2014-05-04 13.38.43Una vez conectados los cables del pato magnético al resto de la instalación llega el momento de la verdad, y me doy cuenta que ni las cortas ni las largas van…rebobino un poco para saber a que se debe y me acuerdo que tras las pruebas con el artilugio de Carlos le he sustituido la lampara del faro delantero y como no me entraba bien el casquillo en el portalámparas lo  desmonte (el portalámparas) para ver a que se devia. Pues se ve que no lo monté correctamente y eso me daba problemas en los contactos lo cual ya está resuelto.

2014-05-11 20.07.21

En este paso la moto ya está casi, casi lista. ya tengo la placa de matricula nueva que hay que colocarla.

2014-04-10 12.32.33 2014-05-04 18.04.06 2014-05-04 18.03.57 2014-05-04 18.03.42 2014-05-04 18.03.25 2014-05-04 18.03.07

 

El segundo motor ya en la moto

 

2014-03-17 14.07.54

Pues si, ya he montado el motor en la moto pero como no podía se de otra manera el resultado no ha sido lo esperado… Mi ilusión de oírlo ya con los escapes montados se ha desvanecido al oír el escándalo que hacia. Un sonido metálico muy escandaloso que me ha hecho pensar que el pistón que le puse estaba golpeando con algo o que tenia problemas con la biela. Os pongo el video para que os hagáis una idea…

Después del fracaso, desmonte la culata y el cilindro para ver si la camisa y el resto estaba bien y sorprendentemente todo estaba perfecto.

2014-03-19 11.52.45 2014-03-19 11.51.55 2014-03-19 11.58.04Consultando con Carlos, decidimos que lo mejor era desmontar la tapa del embrague ya que parecía como si ese escándalo saliese de allí, y efectivamente el tensor de la cadena primaria estaba ligeramente desviada con respecto la cadena por lo que lo he enderezado y he tenido que desmontar la corona del embrague ya que el único rodamiento que no he remplazado a sido el de esta y es muy posible que sea el origen de tanto ruido…

2014-03-20 11.46.13 2014-03-20 11.46.20 2014-03-23 12.09.32 2014-03-23 12.09.15

 

Una vez desmontado el rodamiento no me extraña nada el ruido infernal ya que está hecho polvo..

Han pasado un par de días y ya he cambiado el rodamiento y ya el motor suena como toca, hoy es un buen día… Aquí tenéis el video…

1ª puesta en marcha del motor

Hoy hay novedades, mi amigo Carlos ha hecho un banco para poner en marcha sus motores y lo hemos estrenado con el mío que por fin ha arrancado!!
Os pongo una foto del motor con el artilugio y el link a un pequeño video para que lo podáis escuchar que seguro que más de uno ya le tenia ganas…

http://es.tinypic.com/usermedia.php?uo=fNkd6hpTbcN3fyJJJidiI4h4l5k2TGxc#.Ux9jOygSBMw

Pronto lo podreis ver y oir en la moto…

De nuevo con el 2º motor

Hola amigos. Después de mucho tiempo con la moto arrinconada, al final me he puesto de nuevo “a la feina” a ver si de una vez por todas me doy el gustazo de arrancarla…
Ya tengo todos los retenes, rodamientos y juntas nuevas listas para el montaje y los cárteres ya los he lijado a fondo y pulido.

DSCN6189 DSCN6185 DSCN6188

He conseguido de un cambio la tapa del embrague que le corresponde al motor ya que la que tenia el de la donante era la de la MK7 que como veis en esta foto es diferente.

2013-08-20 19.05.12

La verdad es que está hecha un asquito, pero no estoy seguro de debajo de la porquería que tiene no estará tan mal. Tiene una enorme soldadura que tendré que pulir un poquito más de lo que es normal…

2014-03-05 14.42.11

2014-03-05 14.41.33

Montaje

El motor ya está casi montado del todo, Carlos es un máquina!! Os pongo algunas fotos del trabajo.

IMG_0002 IMG_0003 IMG_0017

Segundo motor…

Bueno, por fin nos hemos puesto de nuevo manos a la obra. Ayer tarde quede con Carlos y destripamos el motor de la donante que como ya os comente es el que finalmente se le montara a la moto…
Mi mayor preocupación, vista la mala racha que llevaba, era que tuviese algún piñón roto o algún otro problema y afortunadamente no fue así.
Os pongo unas fotos de ayer, desgraciadamente en la cámara de fotos me fallo el flash y salieron bastante mal las fotos (son un mero testimonio…).

DSCN0451_126DSCN0451 DSCN0453_128DSCN0453 DSCN0454_129DSCN0454 DSCN0455_130DSCN0455

Ahora toca una buena limpieza con gasolina, lijado y pulido para dejarlas como nuevas, sustitución de retenes y de cojinetes. Por otro lado tengo que encargar un juego nuevo de juntas e intentar localizar una tapa de los discos de embrague, ya que la suya se la puse al otro motor ya que la tenia rota…

Cambio de motor…

20 de agosto y aún no ha pasado el tornero por casa y eso que vive delante. Sin comentarios…

Visto lo visto y después de mucho meditarlo, creo que lo más sensato es ponerse a desmontar el motor de la donante y ponerlo en condiciones para terminar de una vez por todas esta restauración. He consultado con amigos de los foros y me han dicho que en la ITV solo te miran el numero del chasis. Lamento el tener que cambiarle el motor ya que ese era el que yo utilice en su día, pero es lo que hay…

En unos días ya sin prisa, quedaré con mi amigo Carlos para ponernos en faena. Hay que desmontarlo del todo para sustituirle los cojinetes y los retenes, así como ver como se encuentra de salud por dentro…

Los cárteres se han de pulir ya que están hechos un asco y la tapa del embrague la he de sustituir ya que la que tiene es de una MK7, Carlos tiene una que me vale. Luego juntas nuevas y a montarlo todo. Espero no tener más problemas….

2013-08-20 19.04.36 2013-08-20 19.05.12Tengo que localizar una campana de embrague, ya que la que tenia se la puse al otro motor ya que se había averiado…

El otro motor lo guardare bien hasta que me ponga con la donante que para su viejo cilindro va bien. Pero eso ya es otra historia….

 

Yo alucino

Es alucinante, no me lo podía creer!!
Hace un rato me llama Pepe Frias de Mototema a quien le he comprado el pistón. Pues bien, me dice que esta mañana le llega el paquete de Correos que me habia mandado el viernes a mi, es decir que los ineptos en lugar de mandarlo a Mallorca se lo mandan al remitente…Asi el pais va como va…

IMG-20130723-WA0001

Como podeis ver en el paquete los datos estaban correctos…
Pues nada a esperar unos días más….

Ya no se si…

Ya no se si reír o llorar…
El pistón por fin ya ha llegado y como ha llegado se ha ido de nuevo a Sevilla, es para Bultaco y es de 51,50 de diámetro, pero ni el resto del pistón es bueno en medidas ni el bulón. Al final le he mandado de vuelta a Mototema el que me ha llegado y el que yo tenia puesto para que le sirva de referencia, espero que definitivamente el asunto se solucione… por el contrario tendré una bonita escultura para el jardín……………

Llamada esperanzadora

Como recordareis, mandé los pistones (el viejo y el nuevo que no valía) a Pepe de “Mototema” y esta mañana me ha llamado para comentarme que ya ha localizado uno que al parecer va a ir bien y los a mandado para Palma (el viejo y el nuevo. Estoy seguro que ha movido tierra y cielo para localizarlo…). En unos días sabremos cosas del tornero (espero que sean buenas las noticias) ya os contare…

La historia interminable…

Pues SI, ya llego el pistón y va bien. Ya se ha rectificado la camisa y el pistón le va de coña….

2013-08-09 12.49.02

pero…..como ya es habitual últimamente más problemas. El otro día me fije en lo que podría haber sido el problema de la falta de compresión de la moto. Mirando la junta de separación del cilindro con el cárter me fije en que no tenían la misma medida en la zona de las lumbreras y que por allí seguramente se perdería compresión…

2013-07-30 12.00.17

En su día cuando me pasaron la moto a Frontera 125 se modifico…

2013-07-30 12.00.34

Esta es del motor de la donante y se aprecia la diferencia

CAM00363

En esta le he puesto una plantilla de papel que he sacado del cárter y se ve como falla….

2013-08-09 12.49.55

He quedado con el tornero para el lunes por la mañana para ver que solución le ve, en principio me ha dicho de mecanizar, previamente desmontar todo el motor….